<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>For Authors: How Not to Be a Dick to Bisexuals Part 2 | Ann Elise Monte</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://annelisemontewriter.wordpress.com/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r,i,b,bi:latin,latin-ext","Lato:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lato",sans-serif}.wf-active blockquote{font-family:"Lato",sans-serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Lato",sans-serif}.wf-active .widget_search .search-field{font-family:"Lato",sans-serif}.wf-active .widget_search .search-submit{font-family:"Lato",sans-serif}.wf-active #infinite-handle span{font-family:"Lato",sans-serif}.wf-active h1{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active h2{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active h3{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active h4{font-family:"Lato",sans-serif;font-style:normal;font-weight:400}.wf-active h5{font-family:"Lato",sans-serif;font-style:normal;font-weight:400}.wf-active h6{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active .widget-title{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active .entry-title{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active .page-title{font-weight:400;font-style:normal}.wf-active .format-aside .entry-title, .wf-active .format-quote .entry-title{font-style:normal;font-weight:400}.wf-active .site-title{font-weight:400;font-family:"Lato",sans-serif;font-style:normal}.wf-active .site-description{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active .comments-title{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ann Elise Monte &raquo; Feed" href="https://annelisemontewriter.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ann Elise Monte &raquo; Comments Feed" href="https://annelisemontewriter.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ann Elise Monte &raquo; For Authors: How Not to Be a Dick to Bisexuals Part&nbsp;2 Comments Feed" href="https://annelisemontewriter.wordpress.com/2017/06/25/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==' type='text/css' media='all' />
<link rel='stylesheet' id='hemingway-rewritten-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyFjUsOAiEQRC8ktv84C+NZGNJiG+gm0ITM7cW4GWMcd69S9VLQknHCiqygd4xYINUROhH7ZieTsWXS3kPRKeDalbKCmRSrSaF64gIeGTP14gd+uX8Oid371LTkJC5fiwnirJLwRzC3YCkvqRnHIL6jh76axZd0jZftYTgNx/Nmv3s8ATh5cYU=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jEEOwjAMBD9EMEgtlAPiLW4SEiMnrmJX/T5wQBUC9bS70szCMjkv1WI1KLObeE5UFdAbSR2xrW3vVXfwH59Ezd0ZqYFmbFTTJ7csFU/IjiXJ9/iRLMcSFXIHiWVE3npdKKRoCkkktIhB4QWv663eyvXYXQ7n4dQP/eMJ0mVgTg==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://annelisemontewriter.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='For Authors: How Not to Be a Dick to Bisexuals Part&nbsp;1' href='https://annelisemontewriter.wordpress.com/2017/06/23/for-authors-how-not-to-be-a-dick-to-bisexuals-part-1/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://annelisemontewriter.wordpress.com/2017/06/25/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2/" />
<link rel='shortlink' href='http://wp.me/pJ7DX-1Rf' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fannelisemontewriter.wordpress.com%2F2017%2F06%2F25%2Ffor-authors-how-not-to-be-a-dick-to-bisexuals-part-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fannelisemontewriter.wordpress.com%2F2017%2F06%2F25%2Ffor-authors-how-not-to-be-a-dick-to-bisexuals-part-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="For Authors: How Not to Be a Dick to Bisexuals Part 2" />
<meta property="og:url" content="https://annelisemontewriter.wordpress.com/2017/06/25/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2/" />
<meta property="og:description" content="In Part 1, I covered stereotyping for characters that are recognised as bisexual, or at least implied to be. This time, I&#8217;m getting into the meat of another issue: bisexual erasure. As a refr…" />
<meta property="article:published_time" content="2017-06-25T06:08:29+00:00" />
<meta property="article:modified_time" content="2017-06-25T06:08:29+00:00" />
<meta property="og:site_name" content="Ann Elise Monte" />
<meta property="og:image" content="https://media.giphy.com/media/6fuq9xQqqiv4Y/giphy.gif" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@annelisemonte" />
<meta name="twitter:text:title" content="For Authors: How Not to Be a Dick to Bisexuals Part&nbsp;2" />
<meta name="twitter:image" content="https://annelisemontewriter.files.wordpress.com/2017/06/writing-bisexuality-respectfully.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@annelisemonte" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://annelisemontewriter.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://annelisemontewriter.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://annelisemontewriter.wordpress.com/osd.xml" title="Ann Elise Monte" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Ann Elise Monte" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Everything&#039;s better when it&#039;s queer." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://annelisemontewriter.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="For Authors: How Not to Be a Dick to Bisexuals Part&nbsp;2 | Ann Elise Monte on WordPress.com" />
<meta name="description" content="In Part 1, I covered stereotyping for characters that are recognised as bisexual, or at least implied to be. This time, I&#039;m getting into the meat of another issue: bisexual erasure. As a refresher, here are my other posts on biphobia/bimisia again: Writing Bisexual Characters: What IS Bisexuality? Writing Bisexual Characters: Stereotypes The Heartbreaker Bisexual&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
				.site-header-image {
			background-image: url(https://defaultcustomheadersdata.files.wordpress.com/2016/07/design2.jpg?resize=1280,426);
		}
		</style>
	 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'annelisemontewriter.wordpress.com',
				pageURL: 'https://annelisemontewriter.wordpress.com/2017/06/25/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://annelisemontewriter.wordpress.com/2017/06/25/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.comment-metadata a{color:#6d6d6d}.sep{color:#6d6d6d}th,td{border-color:#ddd}th,td{border-color:rgba(221,221,221,.5)}.format-aside .entry-content,blockquote,pre{background-color:#eee}.format-aside .entry-content,blockquote,pre{background-color:rgba(238,238,238,.2)}input[type="text"],input[type="email"],input[type="url"],input[type="password"],input[type="search"],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:#eee}input[type="text"],input[type="email"],input[type="url"],input[type="password"],input[type="search"],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:rgba(238,238,238,.5)}.site-title a,.site-title a:visited{color:#fff}.entry-tags a,.entry-tags a:visited{color:#6d6d6d}.entry-tags a:hover{color:#353535}.featured-image .flag{color:#353535}.site-footer button,.site-footer input[type="button"],.site-footer input[type="reset"],.site-footer input[type="submit"],.widget_search .search-submit{color:#353535}.site-footer button:hover,.site-footer input[type="button"]:hover,.site-footer input[type="reset"]:hover,.site-footer input[type="submit"]:hover,.widget_search .search-submit:hover{color:#353535}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{color:#353535}#header-search .search-submit{color:#353535}address{background-color:#f1f1f1}address{background-color:rgba(241,241,241,.2)}.entry-content table tbody>tr:nth-child(odd)>td{background-color:#f9f9f9}.entry-content table tbody>tr:nth-child(odd)>td{background-color:rgba(249,249,249,.2)}blockquote{color:#000}.entry-title,.entry-title a,.entry-title a:visited,.comments-title{color:#2d2d2d}.format-quote .entry-content{background-color:#262626}.format-quote .entry-content{background-color:rgba(38,38,38,.2)}body,button,input,textarea{color:#444}.widget-title,th{color:#444}.comment-author a,.comment-author a:visited{color:#444}mark,ins{color:#444}.widget{color:#555}.jetpack-recipe{border-color:#666}.jetpack-recipe{border-color:rgba(102,102,102,.3)}blockquote cite{color:#666}.entry-tags a,.entry-tags a:visited{background-color:#767676}.entry-tags a,.entry-tags a:visited{background-color:rgba(118,118,118,.4)}.entry-tags a:after{border-right-color:#767676}.entry-tags a:after{border-right-color:rgba(118,118,118,.4)}.entry-categories:before{color:#6d6d6d}.wp-caption-text{color:#6d6d6d}.entry-meta,.entry-meta a,.entry-meta a:visited,.page-title,.no-comments{color:#6d6d6d}body,#infinite-footer .container,.entry-tags a:before{background-color:#fff}.site-footer button,.site-footer input[type="button"],.site-footer input[type="reset"],.site-footer input[type="submit"],.widget_search .search-submit{background-color:#cf9e38}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{background-color:#cf9e38}.widget_search .search-submit{border-color:#cf9e38}.site-footer button:hover,.site-footer input[type="button"]:hover,.site-footer input[type="reset"]:hover,.site-footer input[type="submit"]:hover,.widget_search .search-submit:hover{background-color:#ac8329}.widget_search .search-submit:hover{border-color:#ac8329}.featured-image .flag{background-color:#cf9e38}.jetpack-recipe-title{border-color:#cf9e38}.entry-tags a:hover{background-color:#cf9e38}.entry-tags a:hover:after{border-right-color:#cf9e38}#header-search .search-submit{border-color:#cf9e38}#header-search .search-submit{background-color:#cf9e38}#header-search .search-submit:hover{background-color:#ac8329}#header-search .search-submit:hover{border-color:#ac8329}a,a:visited,a:hover,a:focus,a:active,.entry-title a:hover{color:#8b681c}.site-title a:hover,.site-title a:focus{color:#cf9e38}.site-footer a,.site-footer a:visited,.site-footer a:hover,.site-footer a:focus,.site-footer a:active{color:#cf9e38}.widget-areas a,.widget-areas a:visited,.widget-areas a:hover,.widget-areas a:focus,.widget-areas a:active{color:#cf9e38}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-7145 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-image">
			<div class="site-branding-wrapper">
				<div class="site-branding">
					<h1 class="site-title"><a href="https://annelisemontewriter.wordpress.com/" rel="home">Ann Elise Monte</a></h1>
					<h2 class="site-description">Everything&#039;s better when it&#039;s queer.</h2>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation clear" role="navigation">
		<h1 class="menu-toggle" title="Menu"><span class="screen-reader-text">Menu</span></h1>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div class="menu"><ul>
<li ><a href="https://annelisemontewriter.wordpress.com/">Home</a></li><li class="page_item page-item-2"><a href="https://annelisemontewriter.wordpress.com/about/">About The Blogger</a></li>
<li class="page_item page-item-426"><a href="https://annelisemontewriter.wordpress.com/current-projects/">Current Projects</a></li>
<li class="page_item page-item-488"><a href="https://annelisemontewriter.wordpress.com/contact/">Find me Online</a></li>
<li class="page_item page-item-25"><a href="https://annelisemontewriter.wordpress.com/publishing-credits/">Publishing Credits</a></li>
</ul></div>
		<div id="header-search-toggle">
			<span class="screen-reader-text">Search</span>
		</div>
		<div id="header-search">
			<form role="search" method="get" class="search-form" action="https://annelisemontewriter.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div>
	</nav><!-- #site-navigation -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			
<article id="post-7145" class="post-7145 post type-post status-publish format-standard hentry category-articles category-bisexual category-lgbt tag-bimisia tag-biphobia tag-bisexual-erasure tag-bisexuality tag-lgbt tag-lgbtqiap tag-queer tag-writing tag-writing-advice">
	<header class="entry-header">
					<h1 class="entry-title">For Authors: How Not to Be a Dick to Bisexuals Part&nbsp;2</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://annelisemontewriter.wordpress.com/2017/06/25/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2/" rel="bookmark"><time class="entry-date published" datetime="2017-06-25T16:08:29+00:00">June 25, 2017</time></a></span><span class="byline"><span class="sep"> / </span><span class="author vcard"><a class="url fn n" href="https://annelisemontewriter.wordpress.com/author/annelisemonte/">Ann Elise</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>In <a href="https://annelisemontewriter.wordpress.com/2017/06/23/for-authors-how-not-to-be-a-dick-to-bisexuals-part-1/">Part 1</a>, I covered stereotyping for characters that are recognised as bisexual, or at least implied to be. This time, I&#8217;m getting into the meat of another issue: bisexual erasure.</p>
<p>As a refresher, here are my other posts on biphobia/bimisia again:</p>
<ul>
<li><a href="https://annelisemontewriter.wordpress.com/2016/02/01/writing-bisexuality-definitions/">Writing Bisexual Characters: What IS Bisexuality?</a></li>
<li><a href="https://annelisemontewriter.wordpress.com/2016/03/18/writing-bisexual-characters-stereotypes/">Writing Bisexual Characters: Stereotypes</a></li>
<li><a href="https://annelisemontewriter.wordpress.com/2017/03/14/the-heartbreaker-bisexual-character/">The Heartbreaker Bisexual Character</a></li>
<li>Tangentially related: <a href="https://annelisemontewriter.wordpress.com/2016/09/27/the-hypersexualisation-of-lgbt-people/">The Hypersexualisation of LGBT People</a> (I use a more inclusive acronym within the body of the post, FYI)</li>
<li><a href="https://annelisemontewriter.wordpress.com/2017/04/23/my-favourite-bisexual-books/">My Favourite Bisexual Books</a> &#8211; some books that, in my opinion, get it right</li>
</ul>
<p>Now, onto this fun topic.</p>
<p><img data-attachment-id="6804" data-permalink="https://annelisemontewriter.wordpress.com/2017/06/23/for-authors-how-not-to-be-a-dick-to-bisexuals-part-1/writing-bisexuality-respectfully/" data-orig-file="https://annelisemontewriter.files.wordpress.com/2017/06/writing-bisexuality-respectfully.png?w=676" data-orig-size="560,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Writing Bisexuality Respectfully" data-image-description="" data-medium-file="https://annelisemontewriter.files.wordpress.com/2017/06/writing-bisexuality-respectfully.png?w=676?w=300" data-large-file="https://annelisemontewriter.files.wordpress.com/2017/06/writing-bisexuality-respectfully.png?w=676?w=560" class=" size-full wp-image-6804 aligncenter" src="https://annelisemontewriter.files.wordpress.com/2017/06/writing-bisexuality-respectfully.png?w=676" alt="Writing Bisexuality Respectfully" srcset="https://annelisemontewriter.files.wordpress.com/2017/06/writing-bisexuality-respectfully.png 560w, https://annelisemontewriter.files.wordpress.com/2017/06/writing-bisexuality-respectfully.png?w=150 150w, https://annelisemontewriter.files.wordpress.com/2017/06/writing-bisexuality-respectfully.png?w=300 300w" sizes="(max-width: 560px) 100vw, 560px"   /></p>
<h2>Bisexual Erasure: WTF Is It and Why Does It Suck?</h2>
<p>I have a buttload to say on this, so while I touched on erasure in my <a href="https://annelisemontewriter.wordpress.com/2016/02/01/writing-bisexuality-definitions/">other</a> <a href="https://annelisemontewriter.wordpress.com/2016/03/18/writing-bisexual-characters-stereotypes/">posts</a>, I want to say more. This is one way to break it down, but there are likely other valid theories as well.</p>
<p>To my mind, there are a two primary streams of bisexual erasure:</p>
<ul>
<li><strong>Passive</strong>, e.g. neglecting to consider bisexuality even when it should be/never labelling potential bisexuals/having no bisexuals exist in the story world</li>
<li><strong>Aggressive</strong>, e.g. outright saying bisexuals aren&#8217;t real/are actually straight/having a potentially bisexual character straight-up deny the possibility of bisexuality</li>
</ul>
<h3>Passive Erasure</h3>
<p>This happens <em>a lot</em>, especially when gay and lesbian protagonists are wondering if their love interests are queer. A common phrase is <strong>&#8220;I don&#8217;t know if he/she&#8217;s gay.&#8221;</strong> I used binary pronouns in this example because I&#8217;ve yet to encounter it regarding a nonbinary character. Someone who can&#8217;t remember bisexuals exist likely isn&#8217;t going to remember nonbinary people, either.</p>
<p>It seems like a minor thing, but it happens often. The epitome of that old chestnut: &#8220;death by a thousand cuts.&#8221; It implies sexuality is a binary. You&#8217;re either straight or you&#8217;re gay. There are no other possibilities. This also screws over people of other orientations, not just bisexuals.</p>
<p>An alternative is something like, <strong>&#8220;I don&#8217;t know if they&#8217;re into [the admirer&#8217;s gender].&#8221;</strong> This is an easy adjustment that makes your story world less hostile to bisexuals and other orientations that don&#8217;t fall into the false dichotomy of gay and straight.</p>
<p>Another strain of passive bi erasure is the absence of bisexuals entirely. Now, a given story doesn&#8217;t <em>have to</em> contain every single kind of rep under the sun, but it is worth having a think why there are no bisexuals or people with other orientations such as pansexual or asexual. I can&#8217;t make you do anything, obviously, but if you never even write a side-character with another orientation outside gay and straight in your entire body of work, that&#8217;s a huge red flag.</p>
<p>That said, I&#8217;d rather have an absence of bi characters than poorly-written ones, so the absolute <em>least</em> you can do is make sure bisexuality exists as a concept. The bar is that low, and yet so many authors limbo right on under it.</p>
<p>I&#8217;ve read <a href="https://annelisemontewriter.wordpress.com/2017/06/23/review-meg-linus/">books</a> that paid some lip service to bi inclusion, only for the author to turn around and apparently forget they were doing that. This is even worse than just erasing us entirely because it shows the author was, at the very least, trying to dodge criticism and still managed to fuck it up. Inconsistent bi inclusion has an extra layer of annoyance because I never know if I&#8217;m going to be erased or not every time I turn a page.</p>
<p>There&#8217;s also an unfortunate trend of quietly refusing to label characters who could be described as bisexual. This can coincide with the &#8220;Depraved Bisexual&#8221; stereotypes I discussed in my previous post. Sometimes, the author may have intended to write these characters as manipulative straight people, but these attempts often fall flat, especially when they are the only characters who interact romantically or sexually with multiple genders. <strong>Intent means fuck-all when you hurt real people.</strong> This practice can also slip into more aggressive forms of erasure when the character outright rejects labels.</p>
<h3>Aggressive Erasure</h3>
<p>This could also be called &#8220;active erasure&#8221; but I&#8217;m gonna make a bad joke in a minute that relies on it being called &#8220;aggressive&#8221; so that&#8217;s what we&#8217;re calling it.</p>
<p>I don&#8217;t often come across outright statements like &#8220;bisexuality isn&#8217;t real&#8221; in-text, but it does happen. <strong>(TW: sexual assault, sexual harassment, lesbophobic/lesbomisic slurs, bi erasure) </strong><a href="https://www.goodreads.com/review/show?id=1801821391">Here&#8217;s a review</a> for a book that I bought a while ago, so I will eventually add a review of my own when I can be bothered reading the damn thing. The potentially bi girl is just a &#8220;confused straight girl.&#8221; That crap needs to be challenged in-text, if it even needs to be included at all. It often doesn&#8217;t add anything to the story other than an excuse to upset your readers for no goddamn reason.</p>
<p>If I wanted to be a smartass I could describe &#8220;having a potentially bisexual character straight-up deny the possibility of bisexuality&#8221; as more <em>passive</em>-aggressive since it has elements of both types of erasure, but I feel it fits there better here because the author is directly flirting with the possibility of bi rep before deliberately ripping it away.</p>
<p><img class=" aligncenter" src="https://media.giphy.com/media/6fuq9xQqqiv4Y/giphy.gif" alt=" tv gotham rude alfred bloody rude GIF" /></p>
<p>Don&#8217;t do that. Being erased hurts badly enough without the author dangling rep in front of us before striking a match and burning it to ashes, all the while maintaining creepy, unblinking eye contact.</p>
<p>To be clear, I&#8217;m not talking about characters who are still figuring out their sexualities, as long as it&#8217;s made very clear that&#8217;s what is happening. There are real people who never take on labels because nothing quite fits them. <em>However</em>, writing label-free characters does not happen in a vacuum. If you never write a character who uses a label such as bisexual or pansexual, that is yet another red flag.</p>
<p>Furthermore, putting lines like “Can’t some things just be?” (that&#8217;s <a href="https://annelisemontewriter.wordpress.com/2017/03/14/the-heartbreaker-bisexual-character/">real</a>) or, my fucking favourite crock of shit, &#8220;We don&#8217;t need labels,&#8221; into characters&#8217; mouths <em>will</em> cause harm. Straight people have said a variant of that second line to my <strong>face</strong> in order to dismiss me. My first (and only) case of drunk-crying* happened because of that. Don&#8217;t fucking do it. Don&#8217;t be that asshole.</p>
<p><em>*Note: I was already drunk when this happened. I was not drinking specifically because of that. We were at an after party. I am purely a social drinker.</em></p>
<p>The aggressive erasure of bisexuality requires a certain level of awareness and, often, malice. The bisexual-rep-burner is still staring us down, telling us right to our faces that we don&#8217;t exist and if we say otherwise, we&#8217;re lying to make ourselves look trendy or special or whatever bullshit buzzword is making the rounds this week.</p>
<p>Fuck you, rep-burner.</p>
<p>Also, <a href="https://annelisemontewriter.wordpress.com/2017/01/08/review-georgia-peaches-and-other-forbidden-fruit/">don&#8217;t fucking use the word bi-curious unless you&#8217;re bi and know what you&#8217;re doing</a>. I&#8217;m just gonna quote myself from the linked post because I do what I want:</p>
<blockquote><p>As a bisexual, this is a word I never want to see again because it is used to invalidate bi women’s queerness as just a phase she’ll grow out of once her so-called curiosity has been sated.</p></blockquote>
<p>It ties very neatly into the &#8220;confused straight girl&#8221; fuckery. Just stop it. It&#8217;s not cute.</p>
<p>This shit pisses me off. It&#8217;s gross and unnecessary. I&#8217;d much rather bisexuality never be mentioned at all than this shit, but that sucks as well. How about we all just make a pact to at least acknowledge bisexuality is a thing, okay? Enough with the low-bar-limbo.</p>
<p><strong>One last thing:</strong> One big issue with no-labelling potential bisexuals is the fact we live in a heteronormative society where people are assumed to be straight until proven otherwise. Ownvoices authors can sometimes play on this expectation to make a statement in their work, but if you&#8217;re not affected by erasure (bisexual or otherwise), I wouldn&#8217;t advise doing it yourself. It&#8217;s very much a tightrope walk and if you get it wrong and fall off, people will get hurt.</p>
<p>My next post will go into more direct detail about how not to be a dick to bisexuals. I will probably repeat some of the stuff I&#8217;ve said in these first two posts, but let&#8217;s be frigging honest: some people need the repetition.</p>
<p>So, see you next time.</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript' id="s26942">
				(function(g,$){if("undefined"!=typeof g.__ATA){
					g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
					g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
				}})(window,jQuery);
			</script>
				</div>
				        <div id="crt-1976385266" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1976385266');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1976385266",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1976385266'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7145" class="share-twitter sd-button share-icon" href="https://annelisemontewriter.wordpress.com/2017/06/25/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7145" class="share-facebook sd-button share-icon" href="https://annelisemontewriter.wordpress.com/2017/06/25/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7145" class="share-google-plus-1 sd-button share-icon" href="https://annelisemontewriter.wordpress.com/2017/06/25/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-7145" class="share-pinterest sd-button share-icon" href="https://annelisemontewriter.wordpress.com/2017/06/25/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://annelisemontewriter.wordpress.com/2017/06/25/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-7145" class="share-linkedin sd-button share-icon" href="https://annelisemontewriter.wordpress.com/2017/06/25/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://annelisemontewriter.wordpress.com/2017/06/25/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://annelisemontewriter.wordpress.com/2017/06/25/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://annelisemontewriter.wordpress.com/2017/06/25/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10754145-7145-59505fe8065a5' data-src='//widgets.wp.com/likes/#blog_id=10754145&amp;post_id=7145&amp;origin=annelisemontewriter.wordpress.com&amp;obj_id=10754145-7145-59505fe8065a5' data-name='like-post-frame-10754145-7145-59505fe8065a5'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
						<div class="entry-categories">
					<a href="https://annelisemontewriter.wordpress.com/category/articles/" rel="category tag">Articles</a>, <a href="https://annelisemontewriter.wordpress.com/category/lgbt/bisexual/" rel="category tag">bisexual</a>, <a href="https://annelisemontewriter.wordpress.com/category/lgbt/" rel="category tag">LGBT</a>				</div>
					<div class="entry-tags"><a href="https://annelisemontewriter.wordpress.com/tag/bimisia/" rel="tag">bimisia</a>, <a href="https://annelisemontewriter.wordpress.com/tag/biphobia/" rel="tag">biphobia</a>, <a href="https://annelisemontewriter.wordpress.com/tag/bisexual-erasure/" rel="tag">bisexual erasure</a>, <a href="https://annelisemontewriter.wordpress.com/tag/bisexuality/" rel="tag">bisexuality</a>, <a href="https://annelisemontewriter.wordpress.com/tag/lgbt/" rel="tag">LGBT</a>, <a href="https://annelisemontewriter.wordpress.com/tag/lgbtqiap/" rel="tag">lgbtqiap</a>, <a href="https://annelisemontewriter.wordpress.com/tag/queer/" rel="tag">queer</a>, <a href="https://annelisemontewriter.wordpress.com/tag/writing/" rel="tag">writing</a>, <a href="https://annelisemontewriter.wordpress.com/tag/writing-advice/" rel="tag">writing advice</a></div>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://annelisemontewriter.wordpress.com/2017/06/23/for-authors-how-not-to-be-a-dick-to-bisexuals-part-1/" rel="prev"><span class="meta-nav">&larr;</span> For Authors: How Not to Be a Dick to Bisexuals Part&nbsp;1</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/25/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://annelisemontewriter.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c0909a88c8" /><input type="hidden" name="_wp_http_referer" value="/2017/06/25/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fannelisemontewriter.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7145' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e8e2fce433" /></p>
<input type="hidden" name="genseq" value="1498439656" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="blog_subscription-4" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Follow Via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and get a lovely email every time I post something new.</p>
<p>Join 1,891 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="10754145"/>
						<input type="hidden" name="source" value="https://annelisemontewriter.wordpress.com/2017/06/25/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="ee43c390a8" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://annelisemontewriter.wordpress.com" data-blog="https://annelisemontewriter.wordpress.com" data-lang="en" >Follow Ann Elise Monte on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="image-4" class="widget widget_image"><div style="overflow:hidden;"><a href="http://readdiversebooks.com/read-diverse-2017-reading-challenge-book-review/"><img src="https://i1.wp.com/annelisemontewriter.files.wordpress.com/2017/03/5points.png?ssl=1&amp;w=300&amp;h=300" class="aligncenter" width="300" height="300" /></a></div>
</aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archive</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://annelisemontewriter.wordpress.com/2017/06/'> June 2017 &nbsp;(6)</option>
	<option value='https://annelisemontewriter.wordpress.com/2017/05/'> May 2017 &nbsp;(9)</option>
	<option value='https://annelisemontewriter.wordpress.com/2017/04/'> April 2017 &nbsp;(9)</option>
	<option value='https://annelisemontewriter.wordpress.com/2017/03/'> March 2017 &nbsp;(4)</option>
	<option value='https://annelisemontewriter.wordpress.com/2017/02/'> February 2017 &nbsp;(3)</option>
	<option value='https://annelisemontewriter.wordpress.com/2017/01/'> January 2017 &nbsp;(4)</option>
	<option value='https://annelisemontewriter.wordpress.com/2016/12/'> December 2016 &nbsp;(12)</option>
	<option value='https://annelisemontewriter.wordpress.com/2016/11/'> November 2016 &nbsp;(18)</option>
	<option value='https://annelisemontewriter.wordpress.com/2016/10/'> October 2016 &nbsp;(3)</option>
	<option value='https://annelisemontewriter.wordpress.com/2016/09/'> September 2016 &nbsp;(3)</option>
	<option value='https://annelisemontewriter.wordpress.com/2016/04/'> April 2016 &nbsp;(10)</option>
	<option value='https://annelisemontewriter.wordpress.com/2016/03/'> March 2016 &nbsp;(2)</option>
	<option value='https://annelisemontewriter.wordpress.com/2016/02/'> February 2016 &nbsp;(1)</option>
	<option value='https://annelisemontewriter.wordpress.com/2016/01/'> January 2016 &nbsp;(6)</option>
	<option value='https://annelisemontewriter.wordpress.com/2013/08/'> August 2013 &nbsp;(1)</option>
	<option value='https://annelisemontewriter.wordpress.com/2013/01/'> January 2013 &nbsp;(1)</option>
	<option value='https://annelisemontewriter.wordpress.com/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='https://annelisemontewriter.wordpress.com/2012/11/'> November 2012 &nbsp;(5)</option>
	<option value='https://annelisemontewriter.wordpress.com/2012/10/'> October 2012 &nbsp;(1)</option>
	<option value='https://annelisemontewriter.wordpress.com/2012/09/'> September 2012 &nbsp;(1)</option>
	<option value='https://annelisemontewriter.wordpress.com/2012/07/'> July 2012 &nbsp;(2)</option>
	<option value='https://annelisemontewriter.wordpress.com/2012/06/'> June 2012 &nbsp;(2)</option>
	<option value='https://annelisemontewriter.wordpress.com/2012/05/'> May 2012 &nbsp;(2)</option>
	<option value='https://annelisemontewriter.wordpress.com/2012/04/'> April 2012 &nbsp;(1)</option>
	<option value='https://annelisemontewriter.wordpress.com/2012/03/'> March 2012 &nbsp;(5)</option>
	<option value='https://annelisemontewriter.wordpress.com/2012/02/'> February 2012 &nbsp;(3)</option>
	<option value='https://annelisemontewriter.wordpress.com/2012/01/'> January 2012 &nbsp;(5)</option>
	<option value='https://annelisemontewriter.wordpress.com/2011/12/'> December 2011 &nbsp;(7)</option>
	<option value='https://annelisemontewriter.wordpress.com/2011/11/'> November 2011 &nbsp;(16)</option>
	<option value='https://annelisemontewriter.wordpress.com/2011/10/'> October 2011 &nbsp;(11)</option>
	<option value='https://annelisemontewriter.wordpress.com/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='https://annelisemontewriter.wordpress.com/2011/08/'> August 2011 &nbsp;(1)</option>
	<option value='https://annelisemontewriter.wordpress.com/2011/07/'> July 2011 &nbsp;(1)</option>
	<option value='https://annelisemontewriter.wordpress.com/2011/06/'> June 2011 &nbsp;(2)</option>
	<option value='https://annelisemontewriter.wordpress.com/2011/04/'> April 2011 &nbsp;(2)</option>
	<option value='https://annelisemontewriter.wordpress.com/2011/03/'> March 2011 &nbsp;(4)</option>
	<option value='https://annelisemontewriter.wordpress.com/2011/02/'> February 2011 &nbsp;(4)</option>
	<option value='https://annelisemontewriter.wordpress.com/2011/01/'> January 2011 &nbsp;(10)</option>
	<option value='https://annelisemontewriter.wordpress.com/2010/12/'> December 2010 &nbsp;(3)</option>
	<option value='https://annelisemontewriter.wordpress.com/2010/11/'> November 2010 &nbsp;(7)</option>
	<option value='https://annelisemontewriter.wordpress.com/2010/10/'> October 2010 &nbsp;(5)</option>
	<option value='https://annelisemontewriter.wordpress.com/2010/09/'> September 2010 &nbsp;(4)</option>
	<option value='https://annelisemontewriter.wordpress.com/2010/08/'> August 2010 &nbsp;(7)</option>
	<option value='https://annelisemontewriter.wordpress.com/2010/07/'> July 2010 &nbsp;(2)</option>
	<option value='https://annelisemontewriter.wordpress.com/2010/06/'> June 2010 &nbsp;(4)</option>
	<option value='https://annelisemontewriter.wordpress.com/2010/05/'> May 2010 &nbsp;(6)</option>
	<option value='https://annelisemontewriter.wordpress.com/2010/04/'> April 2010 &nbsp;(6)</option>
	<option value='https://annelisemontewriter.wordpress.com/2010/03/'> March 2010 &nbsp;(9)</option>
	<option value='https://annelisemontewriter.wordpress.com/2010/02/'> February 2010 &nbsp;(4)</option>
	<option value='https://annelisemontewriter.wordpress.com/2010/01/'> January 2010 &nbsp;(5)</option>
	<option value='https://annelisemontewriter.wordpress.com/2009/12/'> December 2009 &nbsp;(9)</option>

		</select>
		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h1 class="widget-title">Category Cloud</h1><div style="overflow: hidden;"><a href="https://annelisemontewriter.wordpress.com/category/12daysofdiversity-christmas-retelling-readathon/" style="font-size: 113.69565217391%; padding: 1px; margin: 1px;"  title="#12DaysofDiversity Christmas Retelling Readathon (10)">#12DaysofDiversity Christmas Retelling Readathon</a> <a href="https://annelisemontewriter.wordpress.com/category/diversitydecbingo/" style="font-size: 101.52173913043%; padding: 1px; margin: 1px;"  title="#DiversityDecBingo (2)">#DiversityDecBingo</a> <a href="https://annelisemontewriter.wordpress.com/category/articles/" style="font-size: 104.5652173913%; padding: 1px; margin: 1px;"  title="Articles (4)">Articles</a> <a href="https://annelisemontewriter.wordpress.com/category/asian-lit-bingo/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Asian Lit Bingo (1)">Asian Lit Bingo</a> <a href="https://annelisemontewriter.wordpress.com/category/lgbt/bisexual/" style="font-size: 113.69565217391%; padding: 1px; margin: 1px;"  title="bisexual (10)">bisexual</a> <a href="https://annelisemontewriter.wordpress.com/category/diversity-bingo-2017/" style="font-size: 103.04347826087%; padding: 1px; margin: 1px;"  title="Diversity Bingo 2017 (3)">Diversity Bingo 2017</a> <a href="https://annelisemontewriter.wordpress.com/category/diversity-spotlight-thursday/" style="font-size: 104.5652173913%; padding: 1px; margin: 1px;"  title="Diversity Spotlight Thursday (4)">Diversity Spotlight Thursday</a> <a href="https://annelisemontewriter.wordpress.com/category/fact/" style="font-size: 157.82608695652%; padding: 1px; margin: 1px;"  title="Fact (39)">Fact</a> <a href="https://annelisemontewriter.wordpress.com/category/fiction/" style="font-size: 118.26086956522%; padding: 1px; margin: 1px;"  title="Fiction (13)">Fiction</a> <a href="https://annelisemontewriter.wordpress.com/category/lgbt/" style="font-size: 110.65217391304%; padding: 1px; margin: 1px;"  title="LGBT (8)">LGBT</a> <a href="https://annelisemontewriter.wordpress.com/category/life-2/" style="font-size: 101.52173913043%; padding: 1px; margin: 1px;"  title="Life (2)">Life</a> <a href="https://annelisemontewriter.wordpress.com/category/lists/" style="font-size: 103.04347826087%; padding: 1px; margin: 1px;"  title="lists (3)">lists</a> <a href="https://annelisemontewriter.wordpress.com/category/opinion-alert/" style="font-size: 170%; padding: 1px; margin: 1px;"  title="Opinion Alert (47)">Opinion Alert</a> <a href="https://annelisemontewriter.wordpress.com/category/random/" style="font-size: 162.39130434783%; padding: 1px; margin: 1px;"  title="random (42)">random</a> <a href="https://annelisemontewriter.wordpress.com/category/reviews/" style="font-size: 141.08695652174%; padding: 1px; margin: 1px;"  title="Reviews (28)">Reviews</a> <a href="https://annelisemontewriter.wordpress.com/category/social-networking-2/" style="font-size: 106.08695652174%; padding: 1px; margin: 1px;"  title="Social Networking (5)">Social Networking</a> <a href="https://annelisemontewriter.wordpress.com/category/uncategorized/" style="font-size: 112.17391304348%; padding: 1px; margin: 1px;"  title="Uncategorized (9)">Uncategorized</a> <a href="https://annelisemontewriter.wordpress.com/category/writing-progress/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Writing Progress (116)">Writing Progress</a> <a href="https://annelisemontewriter.wordpress.com/category/writing-techniques-and-stuff/" style="font-size: 201.95652173913%; padding: 1px; margin: 1px;"  title="Writing Techniques and Stuff (68)">Writing Techniques and Stuff</a> </div></aside><aside id="wpcom-goodreads-3" class="widget widget_goodreads"><h1 class="widget-title">Currently Reading</h1><div class="gr_custom_widget" id="gr_custom_widget_3546128_currently-reading"></div>
<script src="https://www.goodreads.com/review/custom_widget/3546128.Currently+Reading:%20currently-reading?cover_position=&#038;cover_size=small&#038;num_books=5&#038;order=d&#038;shelf=currently-reading&#038;sort=date_added&#038;widget_bg_transparent=&#038;widget_id=3546128_currently-reading"></script>
</aside><aside id="twitter-3" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/annelisemonte'>Twitter Updates</a></h1><ul class='tweets'>
			<li>
				RT @<a href='http://twitter.com/lainasparetime'>lainasparetime</a>: Hey, Kelly Jensen, how did that argument about the blurb go again? <a href="https://twitter.com/KidLitPSA/status/851435717289029633"> twitter.com/KidLitPSA/stat…</a> 				<a href="http://twitter.com/annelisemonte/statuses/878991956759597056" class="timesince">10&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/lainasparetime'>lainasparetime</a>: Oh my god I&#039;m shocked. Positively shocked. Whoever could have predicted this. <a href="https://twitter.com/tayberryjelly/status/878982193837748224"> twitter.com/tayberryjelly/…</a> 				<a href="http://twitter.com/annelisemonte/statuses/878991805596835840" class="timesince">10&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/TheShrinkette'>TheShrinkette</a>: Transgender is an adjective transgender is an adjective transgender is an adjective transgender is an adjective transgen… 				<a href="http://twitter.com/annelisemonte/statuses/878953649593958401" class="timesince">12&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/annelisemonte'>annelisemonte</a>: Part 2: What the Heck is Bi Erasure and Why Does it Suck? <a href="https://annelisemontewriter.wordpress.com/2017/06/25/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2/"> annelisemontewriter.wordpress.com/2017/06/25/for…</a> <a href="https://t.co/OSIHnEJ9yO" rel="nofollow">https://t.co/OSIHnEJ9yO</a> 				<a href="http://twitter.com/annelisemonte/statuses/878932749934972930" class="timesince">14&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/TransEthics'>TransEthics</a>: Trans women fought and died to give LGB people rights, but we&#039;re treated like shit anyway. <a href="https://t.co/E4V4ZyQAi5" rel="nofollow">https://t.co/E4V4ZyQAi5</a> 				<a href="http://twitter.com/annelisemonte/statuses/878870725750161408" class="timesince">18&nbsp;hours&nbsp;ago</a>
			</li>

			</ul></aside>	</div><!-- #secondary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201726y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/annelisemontewriter.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/annelisemontewriter.wordpress.com\/wp-login.php?action=logout&_wpnonce=4a043724a9","homeURL":"https:\/\/annelisemontewriter.wordpress.com\/","postID":"7145","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="10754145" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://annelisemontewriter.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ann Elise Monte" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="0c3afe8cd9" /><input type="hidden" name="_wp_http_referer" value="/2017/06/25/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/annelisemontewriter.wordpress.com\/2017\/06\/25\/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2\/":7145};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/06/25/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"10754145","siteName":"Ann Elise Monte","siteURL":"http:\/\/annelisemontewriter.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway-rewritten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/annelisemontewriter.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fannelisemontewriter.wordpress.com%2F2017%2F06%2F25%2Ffor-authors-how-not-to-be-a-dick-to-bisexuals-part-2%2F","themeURL":"https:\/\/wordpress.com\/theme\/hemingway-rewritten\/","xhrURL":"https:\/\/annelisemontewriter.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6e5758deb5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ee43c390a8\" \/>","referer":"https:\/\/annelisemontewriter.wordpress.com\/2017\/06\/25\/for-authors-how-not-to-be-a-dick-to-bisexuals-part-2\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/annelisemontewriter.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fannelisemontewriter.wordpress.com%2F2017%2F06%2F25%2Ffor-authors-how-not-to-be-a-dick-to-bisexuals-part-2%2F","postID":"7145","shortlink":"http:\/\/wp.me\/pJ7DX-1Rf","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/annelisemontewriter.wordpress.com\/7145","statsLink":"https:\/\/wordpress.com\/stats\/post\/7145\/annelisemontewriter.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hemingway Rewritten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,891 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/annelisemontewriter.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fannelisemontewriter.wordpress.com%2F2017%2F06%2F25%2Ffor-authors-how-not-to-be-a-dick-to-bisexuals-part-2%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/annelisemontewriter.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"bef8ac554f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/annelisemontewriter.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fannelisemontewriter.wordpress.com%2F2017%2F06%2F25%2Ffor-authors-how-not-to-be-a-dick-to-bisexuals-part-2%2F","blog_id":"10754145","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=10754145&v=wpcom&tz=10&user_id=0&subd=annelisemontewriter","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkltuhDAMRTfUkL7V+ai6lhAMOOQ1dgJl9w1qhzIVQpp+2br2ubKdyCkKHXwCn6Rh2cCIGuJnZfhObkoui2hzh56lxQFYnjNk6JVvLNBBsw7OFUl8Q2aha8kTRrgFuhL+gqkHV9pirmXJ0HeTmgXBRJhKfcF35NtNvBqxUwnDP1geMJbh/SDaoDOLFtcDo9c2N9drEkQ7V8Xp4EaqKXVRK5JOcQIqmQgjEOFitmpHDnpZZnFYs72hOP7OsdVN+QE0/4Rq27X3oopCZrDSQIpKD+IiHDAxcBKtVUiSe0XlrpdYoA/3/vB8ej29vN0/PZovgfsLjQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "annelisemontewriter.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'10754145','blog_tz':'10','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'10754145','v':'wpcom','tz':'10','user_id':'0','post':'7145','subd':'annelisemontewriter'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWpYP2xZaVBVeHZiOUhkaixZNmFQbHJlenxESDRhV0VOWjdLZnAlT1I3SlVSUWRfYlJYfj9tQVg1QU9DfGtDWVQuY3pwaCVWaXdkJWFFdnlTbTU2Z2RLL1JQdVRaK0EraklWc1ptSXp4N2xhXV9pbkd8OG9jYVREK3d+LVBlJV8wRlY3fklWTFp5VlQ3PT15fEJMMH5EV1FHVHMtK0xReVZ+SjBLSj9zVy15VXdnfkl0JmU5RUdzUnlDbVk0Lk8zSkNVLCxXdjRvS01KQkxWK1lkU2E3Kz02JldSdTY0U002LDN5dEQxSDg4WUlTd3JvZWEwbUh0NXJnfmFhWiV6NV0ydFFDNy1SVS9fS0Mvb05tW1hrdStZJVdObnRWRGwyT2FPUz9ULXxFN09OZjAtcl8='}]);
_stq.push([ 'clickTrackerInit', '10754145', '7145' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
